<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="ru-RU" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"> <!--<![endif]-->
<head >
    <title>Владелец NYSE опроверг сообщения о покупке eBay - Searchengines.ru</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.searchengines.ru/xmlrpc.php" />
    <meta property="og:image" content="https://www.searchengines.ru/wp-content/uploads/2020/02/ebay.png" /><meta name="author" content="Анна Бондарь">
<link rel="icon" type="image/png" href="//www.searchengines.ru/wp-content/uploads/2016/06/favicon-96x96-1.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="//www.searchengines.ru/wp-content/uploads/2016/06/apple-touch-icon-76x76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="//www.searchengines.ru/wp-content/uploads/2016/06/apple-touch-icon-120x120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="//www.searchengines.ru/wp-content/uploads/2016/06/apple-touch-icon-152x152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="//www.searchengines.ru/wp-content/uploads/2016/06/apple-touch-icon-114x114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="//www.searchengines.ru/wp-content/uploads/2016/06/apple-touch-icon-144x144.png"/>
<!-- This site is optimized with the Yoast SEO plugin v9.5 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.searchengines.ru/ice-ebay.html" />
<!-- / Yoast SEO plugin. -->

<link rel="amphtml" href="https://www.searchengines.ru/ice-ebay.html/amp" /><link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Searchengines.ru &raquo; Лента" href="https://www.searchengines.ru/feed" />
<link rel="alternate" type="application/rss+xml" title="Searchengines.ru &raquo; Лента комментариев" href="https://www.searchengines.ru/comments/feed" />
<link rel="alternate" type="text/calendar" title="Searchengines.ru &raquo; Новостная лента iCal" href="https://www.searchengines.ru/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="Searchengines.ru &raquo; Лента комментариев к &laquo;Владелец NYSE опроверг сообщения о покупке eBay&raquo;" href="https://www.searchengines.ru/ice-ebay.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.searchengines.ru\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.searchengines.ru/wp-includes/css/dist/block-library/style.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-font-awesome-css'  href='https://www.searchengines.ru/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-5.0.6/css/fontawesome-all.min.css?ver=5.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-frontend-css-css'  href='https://www.searchengines.ru/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz.css?ver=5.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-user-content-css-css'  href='https://www.searchengines.ru/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz-user-content.css?ver=5.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C700%7CRoboto+Condensed%3A400%2C700&#038;subset=cyrillic%2Ccyrillic-ext%2Clatin&#038;ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='essb-superpostbar-css'  href='https://www.searchengines.ru/wp-content/plugins/essb-display-superpostbar/assets/essb-display.css?ver=6.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='essb-viralpoint-css'  href='https://www.searchengines.ru/wp-content/plugins/essb-display-viralpoint/assets/essb-display.css?ver=6.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='easy-social-share-buttons-css'  href='https://www.searchengines.ru/wp-content/plugins/easy-social-share-buttons3/assets/css/easy-social-share-buttons.min.css?ver=6.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='easy-social-share-buttons-display-methods-css'  href='https://www.searchengines.ru/wp-content/plugins/easy-social-share-buttons3/assets/css/essb-display-methods.min.css?ver=6.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='essb-social-followers-counter-css'  href='https://www.searchengines.ru/wp-content/plugins/easy-social-share-buttons3/lib/modules/social-followers-counter/assets/css/essb-followers-counter.min.css?ver=6.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.searchengines.ru/wp-content/themes/Newspaper/style.css?ver=7.1.1' type='text/css' media='all' />
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js?ver=1.11.1'></script>
<script type='text/javascript' src='https://www.searchengines.ru/wp-content/plugins/wpdiscuz/assets/third-party/wpdcookiejs/customcookie.js?ver=5.3.1'></script>
<script type='text/javascript' src='https://www.searchengines.ru/wp-content/plugins/wpdiscuz/assets/third-party/autogrow/jquery.autogrowtextarea.min.js?ver=5.3.1'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://www.searchengines.ru/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz.js?ver=5.3.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpdiscuzUCObj = {"msgConfirmDeleteComment":"\u0412\u044b \u0445\u043e\u0442\u0438\u0442\u0435 \u0443\u0434\u0430\u043b\u0438\u0442\u044c \u044d\u0442\u043e\u0442 \u043a\u043e\u043c\u043c\u0435\u043d\u0442\u0430\u0440\u0438\u0439?","msgConfirmCancelSubscription":"\u0412\u044b \u0445\u043e\u0442\u0438\u0442\u0435 \u043e\u0442\u043c\u0435\u043d\u0438\u0442\u044c \u044d\u0442\u0443 \u043f\u043e\u0434\u043f\u0438\u0441\u043a\u0443?","msgConfirmCancelFollow":"\u0412\u044b \u0443\u0432\u0435\u0440\u0435\u043d\u044b \u0447\u0442\u043e \u0445\u043e\u0442\u0438\u0442\u0435 \u043e\u0442\u043c\u0435\u043d\u0438\u0442\u044c \u044d\u0442\u0443 \u043f\u043e\u0434\u043f\u0438\u0441\u043a\u0443?"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.searchengines.ru/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz-user-content.js?ver=5.3.1'></script>
<script type='text/javascript' src='https://www.searchengines.ru/wp-content/plugins/wpdiscuz/assets/third-party/lity/lity.js?ver=5.3.1'></script>
<link rel='https://api.w.org/' href='https://www.searchengines.ru/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.searchengines.ru/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.searchengines.ru/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.1.1" />
<link rel="alternate" type="application/json+oembed" href="https://www.searchengines.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.searchengines.ru%2Fice-ebay.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.searchengines.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.searchengines.ru%2Fice-ebay.html&#038;format=xml" />
			<meta property="fb:pages" content="105851772782790" />
							<meta property="ia:markup_url" content="https://www.searchengines.ru/ice-ebay.html?ia_markup=1" />
				<script type="text/javascript">
  (function(a,e,f,g,b,c,d){a[b]||(a.FintezaCoreObject=b,a[b]=a[b]||function(){(a[b].q=a[b].q||[]).push(arguments)},a[b].l=1*new Date,c=e.createElement(f),d=e.getElementsByTagName(f)[0],c.async=!0,c.defer=!0,c.src=g,d&&d.parentNode&&d.parentNode.insertBefore(c,d))})
  (window,document,"script","https://content.mql5.com/core.js","fz");
  fz("register","website",{
    "id":"wibgctuoyniwfuohzyqututhmzkxumuesp" ,
    "trackHash": false,
    "trackLinks": true,
    "timeOnPage": false
  });
</script>
            <style>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</style>
            <meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://www.searchengines.ru"><link rel="https://theeventscalendar.com/" href="https://www.searchengines.ru/wp-json/tribe/events/v1/" /><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <style type="text/css">body.single {margin-bottom: 46px !important;}</style>
<script type="text/javascript">var essb_settings = {"ajax_url":"https:\/\/www.searchengines.ru\/wp-admin\/admin-ajax.php","essb3_nonce":"cad1ae2d76","essb3_plugin_url":"https:\/\/www.searchengines.ru\/wp-content\/plugins\/easy-social-share-buttons3","essb3_stats":false,"essb3_ga":false,"essb3_ga_mode":"simple","blog_url":"https:\/\/www.searchengines.ru\/","essb3_postfloat_stay":false,"post_id":2039111};var essb_buttons_exist = !!document.getElementsByClassName("essb_links"); if(essb_buttons_exist == true) { document.addEventListener("DOMContentLoaded", function(event) { var ESSB_CACHE_URL = "https://www.searchengines.ru/ice-ebay.html"; if(ESSB_CACHE_URL.indexOf("?") > -1) { ESSB_CACHE_URL += "&essb_counter_cache=rebuild"; } else { ESSB_CACHE_URL += "?essb_counter_cache=rebuild"; }; var xhr = new XMLHttpRequest(); xhr.open("GET",ESSB_CACHE_URL,true); xhr.send(); });}</script><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.searchengines.ru/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->

<!-- wpsso meta tags begin -->
<meta name="wpsso:mark:begin" content="wpsso meta tags begin"/>
<!-- generator:1 --><meta name="generator" content="WPSSO Core 4.31.4/L*"/>
<!-- generator:2 --><meta name="generator" content="WPSSO JSON 1.45.2/L*"/>
<!-- generator:3 --><meta name="generator" content="WPSSO UM 1.19.3/F"/>
<link rel="shortlink" href="https://www.searchengines.ru/?p=2039111"/>
<!-- fb:admins:1 --><meta property="fb:admins" content="sergey.petrenko"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://www.searchengines.ru/ice-ebay.html"/>
<meta property="og:locale" content="ru_RU"/>
<meta property="og:site_name" content="Searchengines.ru"/>
<meta property="og:title" content="Владелец NYSE опроверг сообщения о покупке eBay"/>
<meta property="og:description" content="Корпорация Intercontinental Exchange (ICE), владеющая Нью-Йоркской фондовой биржей (NYSE), не собирается покупать eBay. Об этом сообщает Reuters со ссылкой на заявление компании. ICE решила опубликовать официальное заявление после того, как газета The Wall Street Journal, а за ней и другие... #eBay"/>
<meta property="og:updated_time" content="2020-02-05T12:22:18+00:00"/>
<!-- og:image:1 --><meta property="og:image" content="https://www.searchengines.ru/wp-content/uploads/2020/02/ebay-600x315.png"/>
<!-- og:image:1 --><meta property="og:image:width" content="600"/>
<!-- og:image:1 --><meta property="og:image:height" content="315"/>
<meta property="article:publisher" content="https://www.facebook.com/Searchengines.ru/"/>
<meta property="article:published_time" content="2020-02-05T12:22:16+00:00"/>
<meta property="article:modified_time" content="2020-02-05T12:22:18+00:00"/>
<meta property="article:section" content="SEO"/>
<!-- article:tag:1 --><meta property="article:tag" content="eBay"/>
<meta name="weibo:article:create_at" content="2020-02-05 12:22:16"/>
<meta name="weibo:article:update_at" content="2020-02-05 12:22:18"/>
<meta name="twitter:domain" content="www.searchengines.ru"/>
<meta name="twitter:site" content="@search_news"/>
<meta name="twitter:title" content="Владелец NYSE опроверг сообщения о покупке eBay"/>
<meta name="twitter:description" content="Корпорация Intercontinental Exchange (ICE), владеющая Нью-Йоркской фондовой биржей (NYSE), не собирается покупать eBay. Об этом сообщает Reuters со ссылкой на заявление компании. ICE решила... #eBay"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:image" content="https://www.searchengines.ru/wp-content/uploads/2020/02/ebay-800x479.png"/>
<meta name="author" content="Анна Бондарь"/>
<meta name="thumbnail" content="https://www.searchengines.ru/wp-content/uploads/2020/02/ebay-600x315.png"/>
<script type="application/ld+json">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</script>
<meta name="wpsso:mark:end" content="wpsso meta tags end"/>
<!-- wpsso meta tags end -->
<!-- added on 2020-02-05T14:30:42+00:00 in 0.000802 secs from https://www.searchengines.ru -->


<!-- JS generated by theme -->

<script>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</script>

		<style type="text/css" id="wp-custom-css">
			.td-main-page-wrap {
    padding-top: 0px !important;
}

.td-footer-bottom-full .footer-logo-wrap {
    margin-top: 0px!important;
    margin-bottom: 0;
}		</style>
		<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<link rel="icon" type="image/png" href="/android-chrome-192x192.png" sizes="192x192">
<link rel="manifest" href="/manifest.json">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#5bbad5">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="msapplication-TileImage" content="/mstile-144x144.png">
<meta name="theme-color" content="#ffffff">
<meta name="verify-admitad" content="37e8452523" />
<meta property="fb:pages" content="105851772782790" />
</head>

<body class="post-template-default single single-post postid-2039111 single-format-standard tribe-no-js tribe-bar-is-disabled ice-ebay wpb-js-composer js-comp-ver-5.1.1 vc_responsive td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Searchengines.ru/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.searchengines.ru/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/search_news" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.vk.com/ru_searchengines" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-glavnoe-menyu-rubrik-container"><ul id="menu-glavnoe-menyu-rubrik" class="td-mobile-main-menu"><li id="menu-item-25678" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-25678"><a href="https://www.searchengines.ru/category/yandex">Яндекс</a></li>
<li id="menu-item-25675" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25675"><a href="https://www.searchengines.ru/category/google">Google</a></li>
<li id="menu-item-25677" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25677"><a href="https://www.searchengines.ru/category/seo">SEO</a></li>
<li id="menu-item-25587" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25587"><a href="https://www.searchengines.ru/category/context">Поисковый маркетинг</a></li>
<li id="menu-item-25680" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25680"><a href="https://www.searchengines.ru/category/social">Social</a></li>
<li id="menu-item-25607" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25607"><a href="https://www.searchengines.ru/category/mobile">Mobile</a></li>
<li id="menu-item-25676" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25676"><a href="https://www.searchengines.ru/category/location">Local</a></li>
<li id="menu-item-25719" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-25719"><a href="https://www.searchengines.ru/category/internet_marketing">Интернет и медиа</a></li>
<li id="menu-item-25608" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-25608"><a href="https://www.searchengines.ru/category/articles">Статьи<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.searchengines.ru/category/articles/mobile-articles">Mobile</a></li>
	<li class="menu-item-0"><a href="https://www.searchengines.ru/category/articles/eioaue">Интервью</a></li>
	<li class="menu-item-0"><a href="https://www.searchengines.ru/category/articles/noaouee">Интернет-маркетинг</a></li>
	<li class="menu-item-0"><a href="https://www.searchengines.ru/category/articles/results_and_trends">Итоги и тенденции</a></li>
	<li class="menu-item-0"><a href="https://www.searchengines.ru/category/articles/eeeau_neeiaa">Ключевые слова</a></li>
	<li class="menu-item-0"><a href="https://www.searchengines.ru/category/articles/eiioenoia_eeeaia">Контекстная реклама</a></li>
	<li class="menu-item-0"><a href="https://www.searchengines.ru/category/articles/ioaoae">Поисковое продвижение</a></li>
	<li class="menu-item-0"><a href="https://www.searchengines.ru/category/articles/ieieneiau_nenoiu">Поисковые системы</a></li>
	<li class="menu-item-0"><a href="https://www.searchengines.ru/category/articles/reklamnye_tekhnologii">Рекламные технологии</a></li>
	<li class="menu-item-0"><a href="https://www.searchengines.ru/category/articles/niauoe">События</a></li>
	<li class="menu-item-0"><a href="https://www.searchengines.ru/category/articles/nnueeiii_aieiaaie">Ссылочное ранжирование</a></li>
	<li class="menu-item-0"><a href="https://www.searchengines.ru/category/articles/oioenee_aiieinu">Теоретические вопросы</a></li>
	<li class="menu-item-0"><a href="https://www.searchengines.ru/category/articles/ooienee_ieeiu">Технические приемы</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.searchengines.ru/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Поиск</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<div class="menu-top-container"><ul id="menu-menyu-v-shapke" class="top-header-menu"><li id="menu-item-32814" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-32814"><a href="https://www.searchengines.ru/">Главная</a></li>
<li id="menu-item-25592" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-25592"><a href="https://searchengines.guru">Форум</a></li>
<li id="menu-item-26477" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-26477"><a href="/events/">Календарь</a></li>
<li id="menu-item-26920" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-26920"><a href="https://www.searchengines.ru/subscribe">Рассылка</a></li>
<li id="menu-item-25718" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-25718"><a href="https://www.searchengines.ru/advertising">Реклама</a></li>
<li id="menu-item-25951" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-25951"><a href="https://www.searchengines.ru/source">О проекте</a></li>
<li id="menu-item-2027426" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-2027426"><a href="https://www.finteza.com">Finteza Analytics</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Searchengines.ru/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.searchengines.ru/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/search_news" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.vk.com/ru_searchengines" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <ul class="td-login-tabs">
                        <li><a id="login-link" class="td_login_tab_focus">ВОЙТИ</a></li>
                    </ul>



                    <div class="td-login-wrap">
                        <div class="td_display_err"></div>

                        <div id="td-login-div" class="">
                            <div class="td-login-panel-title">Добро пожаловать! Войдите в свою учётную запись</div>
                            <input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="Ваше имя пользователя" value="" required>
                            <input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="Ваш пароль" required>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Войти">


                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Вы забыли свой пароль?</a></div>


                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-display-none">
                            <div class="td-login-panel-title">Восстановите свой пароль</div>
                            <input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="Ваш адрес электронной почты" value="" required>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Отправить Мой Пароль">
                        </div>




                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.searchengines.ru/">
            <img class="td-retina-data" data-retina="https://www.searchengines.ru/wp-content/uploads/2016/06/searchengines_bw_544x180.png" src="https://www.searchengines.ru/wp-content/uploads/2016/06/searchengines_bw_272x90.png" alt="Searchengines.ru — новости поисковых систем и интернет-маркетинга" title="Searchengines.ru — новости поисковых систем и интернет-маркетинга"/>
            <span class="td-visual-hidden">Searchengines.ru</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header "><div class="td-visible-desktop">
<div id="abqhsuikhededhbzafhvpnvzjjhzuhoqov" align="center"></div>
<script type="text/javascript">
(function(a,e,f,g,b,c,d){a[b]||(a.FintezaCoreObject=b,a[b]=a[b]||function(){(a[b].q=a[b].q||[]).push(arguments)},a[b].l=1*new Date,c=e.createElement(f),d=e.getElementsByTagName(f)[0],c.async=!0,c.defer=!0,c.src=g,d&&d.parentNode&&d.parentNode.insertBefore(c,d))})
(window,document,"script","https://content.mql5.com/core.js","fz");
fz("show","abqhsuikhededhbzafhvpnvzjjhzuhoqov");
</script>

</div>


<div class="td-visible-phone" style="width:100%">

<style  type="text/css">
    .td-header-rec-wrap {
        width: 100%;
    }
</style>

<div id="tqphsiabdnfokxnskoktkcwoywtlxltvan" align="center"></div>
<script type="text/javascript">
(function(a,e,f,g,b,c,d){a[b]||(a.FintezaCoreObject=b,a[b]=a[b]||function(){(a[b].q=a[b].q||[]).push(arguments)},a[b].l=1*new Date,c=e.createElement(f),d=e.getElementsByTagName(f)[0],c.async=!0,c.defer=!0,c.src=g,d&&d.parentNode&&d.parentNode.insertBefore(c,d))})
(window,document,"script","https://content.mql5.com/core.js","fz");
fz("show","tqphsiabdnfokxnskoktkcwoywtlxltvan");
</script>
  
</div></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.searchengines.ru/">
			<img class="td-retina-data" data-retina="https://www.searchengines.ru/wp-content/uploads/2016/06/logo-retina-search.jpg" src="https://www.searchengines.ru/wp-content/uploads/2016/06/logo-search-sd.jpg" alt="Searchengines.ru — новости поисковых систем и интернет-маркетинга" title="Searchengines.ru — новости поисковых систем и интернет-маркетинга"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.searchengines.ru/">
			<img class="td-retina-data" data-retina="https://www.searchengines.ru/wp-content/uploads/2016/06/searchengines_bw_544x180.png" src="https://www.searchengines.ru/wp-content/uploads/2016/06/searchengines_bw_272x90.png" alt="Searchengines.ru — новости поисковых систем и интернет-маркетинга" title="Searchengines.ru — новости поисковых систем и интернет-маркетинга"/>
		</a>
	    </div>
    <div class="menu-glavnoe-menyu-rubrik-container"><ul id="menu-glavnoe-menyu-rubrik-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-25678"><a href="https://www.searchengines.ru/category/yandex">Яндекс</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-25675"><a href="https://www.searchengines.ru/category/google">Google</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-25677"><a href="https://www.searchengines.ru/category/seo">SEO</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-25587"><a href="https://www.searchengines.ru/category/context">Поисковый маркетинг</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-25680"><a href="https://www.searchengines.ru/category/social">Social</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-25607"><a href="https://www.searchengines.ru/category/mobile">Mobile</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-25676"><a href="https://www.searchengines.ru/category/location">Local</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-25719"><a href="https://www.searchengines.ru/category/internet_marketing">Интернет и медиа</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-25608"><a href="https://www.searchengines.ru/category/articles">Статьи</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_5e3ad1928d62c = new tdBlock();
block_td_uid_1_5e3ad1928d62c.id = "td_uid_1_5e3ad1928d62c";
block_td_uid_1_5e3ad1928d62c.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"8000","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u0412\u0441\u0435","color_preset":"","border_top":"","class":"td_uid_1_5e3ad1928d62c_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_1_5e3ad1928d62c.td_column_number = "3";
block_td_uid_1_5e3ad1928d62c.block_type = "td_block_mega_menu";
block_td_uid_1_5e3ad1928d62c.post_count = "4";
block_td_uid_1_5e3ad1928d62c.found_posts = "2436";
block_td_uid_1_5e3ad1928d62c.header_color = "";
block_td_uid_1_5e3ad1928d62c.ajax_pagination_infinite_stop = "";
block_td_uid_1_5e3ad1928d62c.max_num_pages = "609";
tdBlocksArray.push(block_td_uid_1_5e3ad1928d62c);
</script>            <script>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</script>
            <div class="td_block_wrap td_block_mega_menu td_uid_1_5e3ad1928d62c_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_1_5e3ad1928d62c" ><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5e3ad1928d62c" id="td_uid_2_5e3ad19290418" data-td_block_id="td_uid_1_5e3ad1928d62c" data-td_filter_value="" href="https://www.searchengines.ru/category/articles">Все</a><a class="mega-menu-sub-cat-td_uid_1_5e3ad1928d62c"  id="td_uid_3_5e3ad1929047d" data-td_block_id="td_uid_1_5e3ad1928d62c" data-td_filter_value="12291" href="https://www.searchengines.ru/category/articles/mobile-articles">Mobile</a><a class="mega-menu-sub-cat-td_uid_1_5e3ad1928d62c"  id="td_uid_4_5e3ad192904d7" data-td_block_id="td_uid_1_5e3ad1928d62c" data-td_filter_value="12" href="https://www.searchengines.ru/category/articles/eioaue">Интервью</a><a class="mega-menu-sub-cat-td_uid_1_5e3ad1928d62c"  id="td_uid_5_5e3ad1929052c" data-td_block_id="td_uid_1_5e3ad1928d62c" data-td_filter_value="13" href="https://www.searchengines.ru/category/articles/noaouee">Интернет-маркетинг</a><a class="mega-menu-sub-cat-td_uid_1_5e3ad1928d62c"  id="td_uid_6_5e3ad1929058a" data-td_block_id="td_uid_1_5e3ad1928d62c" data-td_filter_value="150" href="https://www.searchengines.ru/category/articles/results_and_trends">Итоги и тенденции</a><a class="mega-menu-sub-cat-td_uid_1_5e3ad1928d62c"  id="td_uid_7_5e3ad192905dc" data-td_block_id="td_uid_1_5e3ad1928d62c" data-td_filter_value="17" href="https://www.searchengines.ru/category/articles/eeeau_neeiaa">Ключевые слова</a><a class="mega-menu-sub-cat-td_uid_1_5e3ad1928d62c"  id="td_uid_8_5e3ad1929062e" data-td_block_id="td_uid_1_5e3ad1928d62c" data-td_filter_value="16" href="https://www.searchengines.ru/category/articles/eiioenoia_eeeaia">Контекстная реклама</a><a class="mega-menu-sub-cat-td_uid_1_5e3ad1928d62c"  id="td_uid_9_5e3ad19290680" data-td_block_id="td_uid_1_5e3ad1928d62c" data-td_filter_value="10" href="https://www.searchengines.ru/category/articles/ioaoae">Поисковое продвижение</a><a class="mega-menu-sub-cat-td_uid_1_5e3ad1928d62c"  id="td_uid_10_5e3ad192906d1" data-td_block_id="td_uid_1_5e3ad1928d62c" data-td_filter_value="11" href="https://www.searchengines.ru/category/articles/ieieneiau_nenoiu">Поисковые системы</a><a class="mega-menu-sub-cat-td_uid_1_5e3ad1928d62c"  id="td_uid_11_5e3ad19290722" data-td_block_id="td_uid_1_5e3ad1928d62c" data-td_filter_value="182" href="https://www.searchengines.ru/category/articles/reklamnye_tekhnologii">Рекламные технологии</a><a class="mega-menu-sub-cat-td_uid_1_5e3ad1928d62c"  id="td_uid_12_5e3ad19290773" data-td_block_id="td_uid_1_5e3ad1928d62c" data-td_filter_value="8" href="https://www.searchengines.ru/category/articles/niauoe">События</a><a class="mega-menu-sub-cat-td_uid_1_5e3ad1928d62c"  id="td_uid_13_5e3ad192907c5" data-td_block_id="td_uid_1_5e3ad1928d62c" data-td_filter_value="9" href="https://www.searchengines.ru/category/articles/nnueeiii_aieiaaie">Ссылочное ранжирование</a><a class="mega-menu-sub-cat-td_uid_1_5e3ad1928d62c"  id="td_uid_14_5e3ad19290816" data-td_block_id="td_uid_1_5e3ad1928d62c" data-td_filter_value="14" href="https://www.searchengines.ru/category/articles/oioenee_aiieinu">Теоретические вопросы</a><a class="mega-menu-sub-cat-td_uid_1_5e3ad1928d62c"  id="td_uid_15_5e3ad19290868" data-td_block_id="td_uid_1_5e3ad1928d62c" data-td_filter_value="15" href="https://www.searchengines.ru/category/articles/ooienee_ieeiu">Технические приемы</a></div></div><div id=td_uid_1_5e3ad1928d62c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.searchengines.ru/pf-yandeks-2020.html" rel="bookmark" title="Поведенческие факторы в Яндексе – новый виток накруток"><img width="218" height="150" class="entry-thumb" src="https://www.searchengines.ru/wp-content/uploads/2016/07/Yandex_Poisk-218x150.jpg" alt="" title="Поведенческие факторы в Яндексе – новый виток накруток"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.searchengines.ru/pf-yandeks-2020.html" rel="bookmark" title="Поведенческие факторы в Яндексе – новый виток накруток">Поведенческие факторы в Яндексе – новый виток накруток</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.searchengines.ru/nlp-content.html" rel="bookmark" title="Как улучшить контент с помощью Natural Language Processing"><img width="218" height="150" class="entry-thumb" src="https://www.searchengines.ru/wp-content/uploads/2020/01/Natural-Language-Processing-03-1-218x150.png" alt="" title="Как улучшить контент с помощью Natural Language Processing"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.searchengines.ru/nlp-content.html" rel="bookmark" title="Как улучшить контент с помощью Natural Language Processing">Как улучшить контент с помощью Natural Language Processing</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.searchengines.ru/10-metodov-sbora-otzyvov.html" rel="bookmark" title="Узнай свою аудиторию: 10 методов сбора клиентских отзывов"><img width="218" height="150" class="entry-thumb" src="https://www.searchengines.ru/wp-content/uploads/2020/01/Feedback-218x150.png" alt="" title="Узнай свою аудиторию: 10 методов сбора клиентских отзывов"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.searchengines.ru/10-metodov-sbora-otzyvov.html" rel="bookmark" title="Узнай свою аудиторию: 10 методов сбора клиентских отзывов">Узнай свою аудиторию: 10 методов сбора клиентских отзывов</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.searchengines.ru/vertical-local.html" rel="bookmark" title="Как вертикализация и zero-click будут влиять на локальный поиск Google в 2020 году"><img width="218" height="150" class="entry-thumb" src="https://www.searchengines.ru/wp-content/uploads/2019/02/google-report-spam-760x400-218x150.png" alt="" title="Как вертикализация и zero-click будут влиять на локальный поиск Google в 2020 году"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.searchengines.ru/vertical-local.html" rel="bookmark" title="Как вертикализация и zero-click будут влиять на локальный поиск Google в 2020 году">Как вертикализация и zero-click будут влиять на локальный поиск Google в&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5e3ad1928d62c" data-td_block_id="td_uid_1_5e3ad1928d62c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5e3ad1928d62c" data-td_block_id="td_uid_1_5e3ad1928d62c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.searchengines.ru/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Поиск" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-2039111" class="post-2039111 post type-post status-publish format-standard has-post-thumbnail hentry category-internet_marketing tag-ebay" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://www.searchengines.ru/category/internet_marketing">Интернет-маркетинг</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Владелец NYSE опроверг сообщения о покупке eBay</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"> <a href="https://www.searchengines.ru/author/2">Анна Бондарь</a> - </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-05T15:22:16+00:00" >05.02.2020</time></span>                                        <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-2039111">17</span></div>                </div>

            </header>

        </div>

        

        <div class="td-post-content" data-io-article-url="https://www.searchengines.ru/ice-ebay.html">

        <div class="td-post-featured-image"><a href="https://www.searchengines.ru/wp-content/uploads/2020/02/ebay.png" data-caption=""><img width="696" height="417" class="entry-thumb td-modal-image" src="https://www.searchengines.ru/wp-content/uploads/2020/02/ebay-696x417.png" alt="" title="ebay"/></a></div>
        <div class="essb_links essb_counters essb_displayed_top essb_share essb_template_tiny-retina essb_1679672921 print-no" id="essb_displayed_top_1679672921" data-essb-postid="2039111" data-essb-position="top" data-essb-button-style="button" data-essb-template="tiny-retina" data-essb-counter-pos="inside" data-essb-url="https://www.searchengines.ru/ice-ebay.html" data-essb-twitter-url="https://www.searchengines.ru/ice-ebay.html" data-essb-instance="1679672921"><ul class="essb_links_list"><li class="essb_item essb_totalcount_item" data-counter-pos="inside"><span class="essb_totalcount essb_t_l_big " title="" data-shares-text="shares"><span class="essb_t_nb">0<span class="essb_t_nb_after">shares</span></span></span></li><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/dialog/feed?app_id=315751055758109&amp;display=popup&amp;name=%D0%92%D0%BB%D0%B0%D0%B4%D0%B5%D0%BB%D0%B5%D1%86+NYSE+%D0%BE%D0%BF%D1%80%D0%BE%D0%B2%D0%B5%D1%80%D0%B3+%D1%81%D0%BE%D0%BE%D0%B1%D1%89%D0%B5%D0%BD%D0%B8%D1%8F+%D0%BE+%D0%BF%D0%BE%D0%BA%D1%83%D0%BF%D0%BA%D0%B5+eBay&amp;link=https://www.searchengines.ru/ice-ebay.html&picture=https://www.searchengines.ru/wp-content/uploads/2020/02/ebay.png" title="" onclick="essb.window(&#39;https://www.facebook.com/dialog/feed?app_id=315751055758109&amp;display=popup&amp;name=%D0%92%D0%BB%D0%B0%D0%B4%D0%B5%D0%BB%D0%B5%D1%86+NYSE+%D0%BE%D0%BF%D1%80%D0%BE%D0%B2%D0%B5%D1%80%D0%B3+%D1%81%D0%BE%D0%BE%D0%B1%D1%89%D0%B5%D0%BD%D0%B8%D1%8F+%D0%BE+%D0%BF%D0%BE%D0%BA%D1%83%D0%BF%D0%BA%D0%B5+eBay&amp;link=https://www.searchengines.ru/ice-ebay.html&picture=https://www.searchengines.ru/wp-content/uploads/2020/02/ebay.png&#39;,&#39;facebook_advanced&#39;,&#39;1679672921&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name"><span class="essb_counter_inside" data-cnt="" data-cnt-short="0">0</span></span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=%D0%92%D0%BB%D0%B0%D0%B4%D0%B5%D0%BB%D0%B5%D1%86+NYSE+%D0%BE%D0%BF%D1%80%D0%BE%D0%B2%D0%B5%D1%80%D0%B3+%D1%81%D0%BE%D0%BE%D0%B1%D1%89%D0%B5%D0%BD%D0%B8%D1%8F+%D0%BE+%D0%BF%D0%BE%D0%BA%D1%83%D0%BF%D0%BA%D0%B5+eBay&amp;url=https://www.searchengines.ru/ice-ebay.html&amp;counturl=https://www.searchengines.ru/ice-ebay.html&amp;hashtags=eBay&#39;,&#39;twitter&#39;,&#39;1679672921&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name"><span class="essb_counter_inside" data-cnt="" data-cnt-short="0">0</span></span></a></li><li class="essb_item essb_link_linkedin nolightbox"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=%D0%92%D0%BB%D0%B0%D0%B4%D0%B5%D0%BB%D0%B5%D1%86+NYSE+%D0%BE%D0%BF%D1%80%D0%BE%D0%B2%D0%B5%D1%80%D0%B3+%D1%81%D0%BE%D0%BE%D0%B1%D1%89%D0%B5%D0%BD%D0%B8%D1%8F+%D0%BE+%D0%BF%D0%BE%D0%BA%D1%83%D0%BF%D0%BA%D0%B5+eBay&amp;url=https://www.searchengines.ru/ice-ebay.html" title="" onclick="essb.window(&#39;https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=%D0%92%D0%BB%D0%B0%D0%B4%D0%B5%D0%BB%D0%B5%D1%86+NYSE+%D0%BE%D0%BF%D1%80%D0%BE%D0%B2%D0%B5%D1%80%D0%B3+%D1%81%D0%BE%D0%BE%D0%B1%D1%89%D0%B5%D0%BD%D0%B8%D1%8F+%D0%BE+%D0%BF%D0%BE%D0%BA%D1%83%D0%BF%D0%BA%D0%B5+eBay&amp;url=https://www.searchengines.ru/ice-ebay.html&#39;,&#39;linkedin&#39;,&#39;1679672921&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_linkedin"></span><span class="essb_network_name"><span class="essb_counter_inside" data-cnt="" data-cnt-short="0">0</span></span></a></li><li class="essb_item essb_link_vk nolightbox"> <a href="https://vk.com/share.php?url=https://www.searchengines.ru/ice-ebay.html&image=https://www.searchengines.ru/wp-content/uploads/2020/02/ebay.png&description=&title=%D0%92%D0%BB%D0%B0%D0%B4%D0%B5%D0%BB%D0%B5%D1%86+NYSE+%D0%BE%D0%BF%D1%80%D0%BE%D0%B2%D0%B5%D1%80%D0%B3+%D1%81%D0%BE%D0%BE%D0%B1%D1%89%D0%B5%D0%BD%D0%B8%D1%8F+%D0%BE+%D0%BF%D0%BE%D0%BA%D1%83%D0%BF%D0%BA%D0%B5+eBay" title="" onclick="essb.window(&#39;https://vk.com/share.php?url=https://www.searchengines.ru/ice-ebay.html&image=https://www.searchengines.ru/wp-content/uploads/2020/02/ebay.png&description=&title=%D0%92%D0%BB%D0%B0%D0%B4%D0%B5%D0%BB%D0%B5%D1%86+NYSE+%D0%BE%D0%BF%D1%80%D0%BE%D0%B2%D0%B5%D1%80%D0%B3+%D1%81%D0%BE%D0%BE%D0%B1%D1%89%D0%B5%D0%BD%D0%B8%D1%8F+%D0%BE+%D0%BF%D0%BE%D0%BA%D1%83%D0%BF%D0%BA%D0%B5+eBay&#39;,&#39;vk&#39;,&#39;1679672921&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_vk"></span><span class="essb_network_name"><span class="essb_counter_inside" data-cnt="" data-cnt-short="0">0</span></span></a></li><li class="essb_item essb_link_telegram nolightbox"> <a href="tg://msg?text=Владелец%20NYSE%20опроверг%20сообщения%20о%20покупке%20eBay%20https%3A%2F%2Fwww.searchengines.ru%2Fice-ebay.html" title="" onclick="essb.tracking_only('', 'telegram', '1679672921', true);" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_telegram"></span><span class="essb_network_name"><span class="essb_counter_inside" data-cnt="" data-cnt-short="0">0</span></span></a></li></ul></div>
<!-- wpsso schema image for pinterest pin it button -->
<div class="wpsso-schema-image-for-pinterest" style="display:none;">
<img src="https://www.searchengines.ru/wp-content/uploads/2020/02/ebay-800x479.png" width="0" height="0" style="width:0;height:0;" data-pin-description="Корпорация Intercontinental Exchange (ICE), владеющая Нью-Йоркской фондовой биржей (NYSE), не собирается покупать eBay. Об этом сообщает Reuters со ссылкой на заявление компании. ICE решила опубликовать официальное заявление после того, как..." alt=""/>
</div><!-- .wpsso-schema-image-for-pinterest -->

<div class="essb_postbar_start"></div>
<p>Корпорация Intercontinental Exchange (ICE), владеющая Нью-Йоркской фондовой биржей (NYSE), не собирается покупать eBay. Об этом <a href="https://www.reuters.com/article/us-ebay-divestiture/intercontinental-exchange-offers-to-buy-ebay-wsj-idUSKBN1ZY1S7">сообщает</a> Reuters со ссылкой на заявление компании.</p>



<p>ICE решила опубликовать официальное заявление после того, как газета <a href="https://www.wsj.com/articles/intercontinental-exchange-approaches-ebay-about-a-takeover-11580845016">The Wall Street Journal</a>, а за ней и другие СМИ, написали, что компания вела переговоры о возможном приобретении eBay. Отмечалось, что сумма сделки могла составить более $30 млрд.</p>



<p>Intercontinental Exchange прояснила, что обратилась к eBay с предложением изучить ряд возможностей для сотрудничества, которое было бы выгодно держателям акций обеих компаний. Однако тот не выразил серьёзного интереса. О покупке площадки речь не шла.</p>



<p>Пресс-служба eBay
отказалась от комментариев.</p>
<div class="essb_postbar_end"></div><div class="essb_links essb_counters essb_displayed_bottom essb_share essb_template_tiny-retina essb_471946821 print-no" id="essb_displayed_bottom_471946821" data-essb-postid="2039111" data-essb-position="bottom" data-essb-button-style="button" data-essb-template="tiny-retina" data-essb-counter-pos="inside" data-essb-url="https://www.searchengines.ru/ice-ebay.html" data-essb-twitter-url="https://www.searchengines.ru/ice-ebay.html" data-essb-instance="471946821"><ul class="essb_links_list"><li class="essb_item essb_totalcount_item" data-counter-pos="inside"><span class="essb_totalcount essb_t_l_big " title="" data-shares-text="shares"><span class="essb_t_nb">0<span class="essb_t_nb_after">shares</span></span></span></li><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/dialog/feed?app_id=315751055758109&amp;display=popup&amp;name=%D0%92%D0%BB%D0%B0%D0%B4%D0%B5%D0%BB%D0%B5%D1%86+NYSE+%D0%BE%D0%BF%D1%80%D0%BE%D0%B2%D0%B5%D1%80%D0%B3+%D1%81%D0%BE%D0%BE%D0%B1%D1%89%D0%B5%D0%BD%D0%B8%D1%8F+%D0%BE+%D0%BF%D0%BE%D0%BA%D1%83%D0%BF%D0%BA%D0%B5+eBay&amp;link=https://www.searchengines.ru/ice-ebay.html&picture=https://www.searchengines.ru/wp-content/uploads/2020/02/ebay.png" title="" onclick="essb.window(&#39;https://www.facebook.com/dialog/feed?app_id=315751055758109&amp;display=popup&amp;name=%D0%92%D0%BB%D0%B0%D0%B4%D0%B5%D0%BB%D0%B5%D1%86+NYSE+%D0%BE%D0%BF%D1%80%D0%BE%D0%B2%D0%B5%D1%80%D0%B3+%D1%81%D0%BE%D0%BE%D0%B1%D1%89%D0%B5%D0%BD%D0%B8%D1%8F+%D0%BE+%D0%BF%D0%BE%D0%BA%D1%83%D0%BF%D0%BA%D0%B5+eBay&amp;link=https://www.searchengines.ru/ice-ebay.html&picture=https://www.searchengines.ru/wp-content/uploads/2020/02/ebay.png&#39;,&#39;facebook_advanced&#39;,&#39;471946821&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name"><span class="essb_counter_inside" data-cnt="" data-cnt-short="0">0</span></span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=%D0%92%D0%BB%D0%B0%D0%B4%D0%B5%D0%BB%D0%B5%D1%86+NYSE+%D0%BE%D0%BF%D1%80%D0%BE%D0%B2%D0%B5%D1%80%D0%B3+%D1%81%D0%BE%D0%BE%D0%B1%D1%89%D0%B5%D0%BD%D0%B8%D1%8F+%D0%BE+%D0%BF%D0%BE%D0%BA%D1%83%D0%BF%D0%BA%D0%B5+eBay&amp;url=https://www.searchengines.ru/ice-ebay.html&amp;counturl=https://www.searchengines.ru/ice-ebay.html&amp;hashtags=eBay&#39;,&#39;twitter&#39;,&#39;471946821&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name"><span class="essb_counter_inside" data-cnt="" data-cnt-short="0">0</span></span></a></li><li class="essb_item essb_link_linkedin nolightbox"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=%D0%92%D0%BB%D0%B0%D0%B4%D0%B5%D0%BB%D0%B5%D1%86+NYSE+%D0%BE%D0%BF%D1%80%D0%BE%D0%B2%D0%B5%D1%80%D0%B3+%D1%81%D0%BE%D0%BE%D0%B1%D1%89%D0%B5%D0%BD%D0%B8%D1%8F+%D0%BE+%D0%BF%D0%BE%D0%BA%D1%83%D0%BF%D0%BA%D0%B5+eBay&amp;url=https://www.searchengines.ru/ice-ebay.html" title="" onclick="essb.window(&#39;https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=%D0%92%D0%BB%D0%B0%D0%B4%D0%B5%D0%BB%D0%B5%D1%86+NYSE+%D0%BE%D0%BF%D1%80%D0%BE%D0%B2%D0%B5%D1%80%D0%B3+%D1%81%D0%BE%D0%BE%D0%B1%D1%89%D0%B5%D0%BD%D0%B8%D1%8F+%D0%BE+%D0%BF%D0%BE%D0%BA%D1%83%D0%BF%D0%BA%D0%B5+eBay&amp;url=https://www.searchengines.ru/ice-ebay.html&#39;,&#39;linkedin&#39;,&#39;471946821&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_linkedin"></span><span class="essb_network_name"><span class="essb_counter_inside" data-cnt="" data-cnt-short="0">0</span></span></a></li><li class="essb_item essb_link_vk nolightbox"> <a href="https://vk.com/share.php?url=https://www.searchengines.ru/ice-ebay.html&image=https://www.searchengines.ru/wp-content/uploads/2020/02/ebay.png&description=&title=%D0%92%D0%BB%D0%B0%D0%B4%D0%B5%D0%BB%D0%B5%D1%86+NYSE+%D0%BE%D0%BF%D1%80%D0%BE%D0%B2%D0%B5%D1%80%D0%B3+%D1%81%D0%BE%D0%BE%D0%B1%D1%89%D0%B5%D0%BD%D0%B8%D1%8F+%D0%BE+%D0%BF%D0%BE%D0%BA%D1%83%D0%BF%D0%BA%D0%B5+eBay" title="" onclick="essb.window(&#39;https://vk.com/share.php?url=https://www.searchengines.ru/ice-ebay.html&image=https://www.searchengines.ru/wp-content/uploads/2020/02/ebay.png&description=&title=%D0%92%D0%BB%D0%B0%D0%B4%D0%B5%D0%BB%D0%B5%D1%86+NYSE+%D0%BE%D0%BF%D1%80%D0%BE%D0%B2%D0%B5%D1%80%D0%B3+%D1%81%D0%BE%D0%BE%D0%B1%D1%89%D0%B5%D0%BD%D0%B8%D1%8F+%D0%BE+%D0%BF%D0%BE%D0%BA%D1%83%D0%BF%D0%BA%D0%B5+eBay&#39;,&#39;vk&#39;,&#39;471946821&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_vk"></span><span class="essb_network_name"><span class="essb_counter_inside" data-cnt="" data-cnt-short="0">0</span></span></a></li><li class="essb_item essb_link_telegram nolightbox"> <a href="tg://msg?text=Владелец%20NYSE%20опроверг%20сообщения%20о%20покупке%20eBay%20https%3A%2F%2Fwww.searchengines.ru%2Fice-ebay.html" title="" onclick="essb.tracking_only('', 'telegram', '471946821', true);" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_telegram"></span><span class="essb_network_name"><span class="essb_counter_inside" data-cnt="" data-cnt-short="0">0</span></span></a></li></ul></div><div class="essb_break_scroll"></div><div class="td-a-rec td-a-rec-id-content_bottom "><div id="kjfcywkngqbceqnptohkpssnlvfrrmhvfc" align="center"></div>
<script type="text/javascript">
(function(a,e,f,g,b,c,d){a[b]||(a.FintezaCoreObject=b,a[b]=a[b]||function(){(a[b].q=a[b].q||[]).push(arguments)},a[b].l=1*new Date,c=e.createElement(f),d=e.getElementsByTagName(f)[0],c.async=!0,c.defer=!0,c.src=g,d&&d.parentNode&&d.parentNode.insertBefore(c,d))})
(window,document,"script","https://content.mql5.com/core.js","fz");
fz("show","kjfcywkngqbceqnptohkpssnlvfrrmhvfc");
</script></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                <div class="td-post-source-via "><div class="td-post-small-box"><span>ИСТОЧНИК</span><a rel="nofollow" href="https://www.reuters.com/article/us-ebay-divestiture/intercontinental-exchange-offers-to-buy-ebay-wsj-idUSKBN1ZY1S7">Reuters</a></div></div>                <ul class="td-tags td-post-small-box clearfix"><li><span>ТЕГИ</span></li><li><a href="https://www.searchengines.ru/tag/ebay">eBay</a></li></ul>            </div>

                                    <div class="author-box-wrap"><a href="https://www.searchengines.ru/author/2"><img src="https://secure.gravatar.com/avatar/593e2a9cab23a72b8e6f6907ca5d87d9?s=96&#038;d=identicon&#038;r=g" width="96" height="96" alt="" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 photo avatar-default" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.searchengines.ru/author/2">Анна Бондарь</a></span></div><div class="td-author-description">Редактор-переводчик. Специализируется на западном интернет-маркетинге и SEO. Освещает события в этой области с 2014 года.</div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Анна Бондарь"></span><meta itemprop="datePublished" content="2020-02-05T15:22:16+00:00"><meta itemprop="dateModified" content="2020-02-05T15:22:18+03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.searchengines.ru/ice-ebay.html"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.searchengines.ru/wp-content/uploads/2016/06/searchengines_bw_272x90.png"></span><meta itemprop="name" content="Searchengines.ru"></span><meta itemprop="headline " content="Владелец NYSE опроверг сообщения о покупке eBay"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.searchengines.ru/wp-content/uploads/2020/02/ebay.png"><meta itemprop="width" content="1168"><meta itemprop="height" content="699"></span>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_16_5e3ad1929d3f7 = new tdBlock();
block_td_uid_16_5e3ad1929d3f7.id = "td_uid_16_5e3ad1929d3f7";
block_td_uid_16_5e3ad1929d3f7.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"\u0412\u0441\u0435","color_preset":"","border_top":"","class":"td_uid_16_5e3ad1929d3f7_rand","offset":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":2039111,"live_filter_cur_post_author":"18"}';
block_td_uid_16_5e3ad1929d3f7.td_column_number = "3";
block_td_uid_16_5e3ad1929d3f7.block_type = "td_block_related_posts";
block_td_uid_16_5e3ad1929d3f7.post_count = "3";
block_td_uid_16_5e3ad1929d3f7.found_posts = "1636";
block_td_uid_16_5e3ad1929d3f7.header_color = "";
block_td_uid_16_5e3ad1929d3f7.ajax_pagination_infinite_stop = "";
block_td_uid_16_5e3ad1929d3f7.max_num_pages = "546";
tdBlocksArray.push(block_td_uid_16_5e3ad1929d3f7);
</script><div class="td_block_wrap td_block_related_posts td_uid_16_5e3ad1929d3f7_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_16_5e3ad1929d3f7" ><h4 class="td-related-title"><a id="td_uid_17_5e3ad1929ec5b" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_16_5e3ad1929d3f7" href="#">ПОХОЖИЕ СТАТЬИ</a><a id="td_uid_18_5e3ad1929ec95" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_16_5e3ad1929d3f7" href="#">БОЛЬШЕ ОТ АВТОРА</a></h4><div id=td_uid_16_5e3ad1929d3f7 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.searchengines.ru/gmb-unpublished.html" rel="bookmark" title="GMB предупредил об удалении неопубликованных профилей"><img width="218" height="150" class="entry-thumb" src="https://www.searchengines.ru/wp-content/uploads/2019/07/shutterstock_1256954095-760x400-218x150.png" alt="" title="GMB предупредил об удалении неопубликованных профилей"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.searchengines.ru/gmb-unpublished.html" rel="bookmark" title="GMB предупредил об удалении неопубликованных профилей">GMB предупредил об удалении неопубликованных профилей</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.searchengines.ru/amazon-ads.html" rel="bookmark" title="Рекламный бизнес Amazon в 2019 году вырос на 40%"><img width="218" height="150" class="entry-thumb" src="https://www.searchengines.ru/wp-content/uploads/2016/10/amazon-money-dollars-ss-1920-218x150.jpg" alt="" title="Рекламный бизнес Amazon в 2019 году вырос на 40%"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.searchengines.ru/amazon-ads.html" rel="bookmark" title="Рекламный бизнес Amazon в 2019 году вырос на 40%">Рекламный бизнес Amazon в 2019 году вырос на 40%</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.searchengines.ru/google-apple-virus.html" rel="bookmark" title="Google и Apple временно закрыли свои офисы в Китае"><img width="218" height="150" class="entry-thumb" src="https://www.searchengines.ru/wp-content/uploads/2020/02/Coronavirus5-218x150.jpg" alt="" title="Google и Apple временно закрыли свои офисы в Китае"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.searchengines.ru/google-apple-virus.html" rel="bookmark" title="Google и Apple временно закрыли свои офисы в Китае">Google и Apple временно закрыли свои офисы в Китае</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_16_5e3ad1929d3f7" data-td_block_id="td_uid_16_5e3ad1929d3f7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_16_5e3ad1929d3f7" data-td_block_id="td_uid_16_5e3ad1929d3f7"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
    <div class="wpdiscuz_top_clearing"></div>
    <div id="comments" class="comments-area"><div id="respond" style="width: 0;height: 0;clear: both;margin: 0;padding: 0;"></div>            <h3 id="wc-comment-header">
                                Прокомментировать            </h3>
                    <div id="wpcomm" class="wpdiscuz_unauth wpd-default">
            <div class="wpdiscuz-form-top-bar">
                <div class="wpdiscuz-ftb-left">
                                                            <div id="wc_show_hide_loggedin_username">
                                            </div>
                </div>
                <div class="wpdiscuz-ftb-right"><div class="wpdiscuz-social-login"><div class="wpdiscuz-connect-with">Соединить с </div><div class="wpdiscuz-login-button wpdiscuz-facebook-button"><i class="fab fa-facebook-f"></i></div><div class="wpdiscuz-login-button wpdiscuz-twitter-button"><i class="fab fa-twitter"></i></div><div class="wpdiscuz-login-button wpdiscuz-vk-button"><i class="fab fa-vk"></i></div><div class="wpdiscuz-social-login-spinner"><i class="fas fa-spinner fa-pulse"></i></div><div class="wpd-clear"></div></div></div>                <div class="wpd-clear"></div>
            </div>


                        <div class="wc_social_plugin_wrapper">
                            </div>
                    <div class="wc-form-wrapper wc-main-form-wrapper"  id='wc-main-form-wrapper-0_0' >
            <div class="wpdiscuz-comment-message" style="display: block;"></div>
                                        <form class="wc_comm_form wc_main_comm_form" method="post"  enctype="multipart/form-data">
                    <div class="wc-field-comment">
                        <div class="wpdiscuz-item wc-field-textarea" >
                            <div class="wpdiscuz-textarea-wrap ">

                                                                                                        <div class="wc-field-avatararea">
                                        <img src="https://secure.gravatar.com/avatar/?s=40&#038;d=identicon&#038;r=g" width="40" height="40" alt="avatar" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 photo avatar-default" />                                    </div>
                                
                                <textarea id="wc-textarea-0_0"   placeholder="Начать обсуждение..." required name="wc_comment" class="wc_comment wpd-field"></textarea>
                                                                                            </div>
                        </div>
                        <div class="clearfix"></div>
                    </div>
                    <div class="wc-form-footer"  style="display: none;"> 
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wc_name-wrapper wpd-has-icon">
                                <div class="wpd-field-icon"><i class="fas fa-user"></i></div>
                                                <input value="" required="required" class="wc_name wpd-field" type="text" name="wc_name" placeholder="Имя*" maxlength="50" pattern=".{3,50}" title="">
                            </div>
                        <div class="wpdiscuz-item wc_email-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-at"></i></div>
                                                <input value="" required="required" class="wc_email wpd-field" type="email" name="wc_email" placeholder="Email*">
                            </div>
                            <div class="wpdiscuz-item wc_website-wrapper wpd-has-icon">
                                            <div class="wpd-field-icon"><i class="fas fa-link"></i></div>
                                        <input value="" class="wc_website wpd-field" type="text" name="wc_website" placeholder="Website">
                                            </div>
                        </div>
                <div class="wpd-form-col-right">
                    <div class="wc-field-captcha wpdiscuz-item wc_captcha-wrapper">
            <div class="wc-captcha-input">
                <input type="text" maxlength="5" value="" autocomplete="off" required="required" name="wc_captcha"  class="wpd-field wc_field_captcha" placeholder="Code" title="Вставьте код CAPTCHA">
            </div>
            <div class="wc-label wc-captcha-label">
                                <a class="wpdiscuz-nofollow" href="#" rel="nofollow"><img alt="wpdiscuz_captcha" class="wc_captcha_img" src="https://www.searchengines.ru/wp-content/plugins/wpdiscuz/utils/captcha/captcha.php?key=c5e3ad1929f8d3"  width="80" height="26"/></a><a class="wpdiscuz-nofollow wc_captcha_refresh_img" href="#" rel="nofollow"><img  alt="refresh" class="" src="https://www.searchengines.ru/wp-content/plugins/wpdiscuz/assets/img/captcha-loading.png" width="16" height="16"/></a>
                <input type="hidden" id="c5e3ad1929f8d3" class="wpdiscuz-cnonce" name="cnonce" value="c5e3ad1929f8d3" />
            </div>
            <div class="clearfix"></div>
        </div>
                <div class="wc-field-submit">
                                            
                                            <label class="wpd_label" title="Сообщать о всех новых ответах на мои комментарии">
                            <input id="wc_notification_new_comment-0_0" class="wc_notification_new_comment-0_0 wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" checked="checked"/>
                            <span class="wpd_label__text">
                                <span class="wpd_label__check">
                                    <i class="fas fa-bell wpdicon wpdicon-on"></i>
                                    <i class="fas fa-bell-slash wpdicon wpdicon-off"></i>
                                </span>
                            </span>
                        </label>
                                                                <input class="wc_comm_submit wc_not_clicked button alt" type="submit" name="submit" value="Оставить комментарий">
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                    <div class="clearfix"></div>
                    <input type="hidden" class="wpdiscuz_unique_id" value="0_0" name="wpdiscuz_unique_id">
                </form>
                        </div>
                <div id = "wpdiscuz_hidden_secondary_form" style = "display: none;">
                    <div class="wc-form-wrapper wc-secondary-form-wrapper"  id='wc-secondary-form-wrapper-wpdiscuzuniqueid'  style='display: none;' >
            <div class="wpdiscuz-comment-message" style="display: block;"></div>
                            <div class="wc-secondary-forms-social-content"><div class="wpdiscuz-ftb-right"><div class="wpdiscuz-social-login"><div class="wpdiscuz-connect-with">Соединить с </div><div class="wpdiscuz-login-button wpdiscuz-facebook-button"><i class="fab fa-facebook-f"></i></div><div class="wpdiscuz-login-button wpdiscuz-twitter-button"><i class="fab fa-twitter"></i></div><div class="wpdiscuz-login-button wpdiscuz-vk-button"><i class="fab fa-vk"></i></div><div class="wpdiscuz-social-login-spinner"><i class="fas fa-spinner fa-pulse"></i></div><div class="wpd-clear"></div></div></div></div><div class="clearfix"></div>
                                        <form class="wc_comm_form wc-secondary-form-wrapper" method="post"  enctype="multipart/form-data">
                    <div class="wc-field-comment">
                        <div class="wpdiscuz-item wc-field-textarea" >
                            <div class="wpdiscuz-textarea-wrap ">

                                                                                                        <div class="wc-field-avatararea">
                                        <img src="https://secure.gravatar.com/avatar/?s=48&#038;d=identicon&#038;r=g" width="48" height="48" alt="avatar" class="avatar avatar-48 wp-user-avatar wp-user-avatar-48 photo avatar-default" />                                    </div>
                                
                                <textarea id="wc-textarea-wpdiscuzuniqueid"   placeholder="Присоединиться к обсуждению..." required name="wc_comment" class="wc_comment wpd-field"></textarea>
                                                                                            </div>
                        </div>
                        <div class="clearfix"></div>
                    </div>
                    <div class="wc-form-footer"  style="display: none;"> 
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wc_name-wrapper wpd-has-icon">
                                <div class="wpd-field-icon"><i class="fas fa-user"></i></div>
                                                <input value="" required="required" class="wc_name wpd-field" type="text" name="wc_name" placeholder="Имя*" maxlength="50" pattern=".{3,50}" title="">
                            </div>
                        <div class="wpdiscuz-item wc_email-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-at"></i></div>
                                                <input value="" required="required" class="wc_email wpd-field" type="email" name="wc_email" placeholder="Email*">
                            </div>
                            <div class="wpdiscuz-item wc_website-wrapper wpd-has-icon">
                                            <div class="wpd-field-icon"><i class="fas fa-link"></i></div>
                                        <input value="" class="wc_website wpd-field" type="text" name="wc_website" placeholder="Website">
                                            </div>
                        </div>
                <div class="wpd-form-col-right">
                    <div class="wc-field-captcha wpdiscuz-item wc_captcha-wrapper">
            <div class="wc-captcha-input">
                <input type="text" maxlength="5" value="" autocomplete="off" required="required" name="wc_captcha"  class="wpd-field wc_field_captcha" placeholder="Code" title="Вставьте код CAPTCHA">
            </div>
            <div class="wc-label wc-captcha-label">
                                <a class="wpdiscuz-nofollow" href="#" rel="nofollow"><img alt="wpdiscuz_captcha" class="wc_captcha_img" src="https://www.searchengines.ru/wp-content/plugins/wpdiscuz/utils/captcha/captcha.php?key=c5e3ad1929f9dc"  width="80" height="26"/></a><a class="wpdiscuz-nofollow wc_captcha_refresh_img" href="#" rel="nofollow"><img  alt="refresh" class="" src="https://www.searchengines.ru/wp-content/plugins/wpdiscuz/assets/img/captcha-loading.png" width="16" height="16"/></a>
                <input type="hidden" id="c5e3ad1929f9dc" class="wpdiscuz-cnonce" name="cnonce" value="c5e3ad1929f9dc" />
            </div>
            <div class="clearfix"></div>
        </div>
                <div class="wc-field-submit">
                                            
                                            <label class="wpd_label" title="Сообщать о всех новых ответах на мои комментарии">
                            <input id="wc_notification_new_comment-wpdiscuzuniqueid" class="wc_notification_new_comment-wpdiscuzuniqueid wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" checked="checked"/>
                            <span class="wpd_label__text">
                                <span class="wpd_label__check">
                                    <i class="fas fa-bell wpdicon wpdicon-on"></i>
                                    <i class="fas fa-bell-slash wpdicon wpdicon-off"></i>
                                </span>
                            </span>
                        </label>
                                                                <input class="wc_comm_submit wc_not_clicked button alt" type="submit" name="submit" value="Оставить комментарий">
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                    <div class="clearfix"></div>
                    <input type="hidden" class="wpdiscuz_unique_id" value="wpdiscuzuniqueid" name="wpdiscuz_unique_id">
                </form>
                        </div>
                </div>
                                           

                                    <div class="wpdiscuz-front-actions">
                                                    <div class="wpdiscuz-sbs-wrap">
                                <span><i class="far fa-envelope" aria-hidden="true"></i>&nbsp; Подписаться &nbsp;<i class="fas fa-caret-down" aria-hidden="true"></i></span>
                            </div>
                                                                        <div class="clearfix"></div>
                    </div>
                                                    <div class="wpdiscuz-subscribe-bar wpdiscuz-hidden">
                                                    <form action="https://www.searchengines.ru/wp-admin/admin-ajax.php?action=addSubscription" method="post" id="wpdiscuz-subscribe-form">
                                <div class="wpdiscuz-subscribe-form-intro">Уведомление о </div>
                                <div class="wpdiscuz-subscribe-form-option" style="width:40%;">
                                    <select class="wpdiscuz_select" name="wpdiscuzSubscriptionType" >
                                                                                    <option value="post">новые последующие комментарии</option>
                                                                                                                            <option value="all_comment" >новые ответы на мои комментарии</option>
                                                                            </select>
                                </div>
                                                                    <div class="wpdiscuz-item wpdiscuz-subscribe-form-email">
                                        <input  class="email" type="email" name="wpdiscuzSubscriptionEmail" required="required" value="" placeholder="Email"/>
                                    </div>
                                                                <div class="wpdiscuz-subscribe-form-button">
                                    <input id="wpdiscuz_subscription_button" type="submit" value="&rsaquo;" name="wpdiscuz_subscription_button" />
                                </div> 
                                                                    <div class="wpdiscuz-subscribe-agreement">
                                        <input id="show_subscription_agreement" type="checkbox" required="required" name="show_subscription_agreement" value="1">
                                        <label for="show_subscription_agreement">Я разрешаю использовать свой адрес электронной почты и отправлять уведомления о новых комментариях и ответах (вы можете отказаться от подписки в любое время).</label>
                                    </div>
                                                                <input type="hidden" id="wpdiscuz_subscribe_form_nonce" name="wpdiscuz_subscribe_form_nonce" value="aa435cd615" /><input type="hidden" name="_wp_http_referer" value="/ice-ebay.html" />                                                                <input type="hidden" value="2039111" name="wpdiscuzSubscriptionPostId" />
                            </form>
                                                <div class="wpdiscuz_clear"></div>
                                            </div>
                    
                                <div id="wcThreadWrapper" class="wc-thread-wrapper">
                                    
                    <div class="wpdiscuz-comment-pagination">
                                            </div>
                </div>
                <div class="wpdiscuz_clear"></div>
                                            </div>
        </div>
        <div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar wpdiscuz-loading-bar-unauth"></div>
                                    </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget widget_essbsocialfollowerscounterwidget"><div class="block-title"><span>Социальные сети</span></div><div class="essbfc-container essbfc-col-row essbfc-template-metro"><ul><li class="essbfc-facebook"><a href="https://www.facebook.com/Searchengines.ru" target="_blank" rel="nofollow"><div class="essbfc-network"><i class="essbfc-icon essbfc-icon-facebook"></i><span class="essbfc-followers-count">21.3k</span><span class="essbfc-followers-text">Фанатов</span></div></a></li><li class="essbfc-twitter"><a href="https://www.twitter.com/search_news" target="_blank" rel="nofollow"><div class="essbfc-network"><i class="essbfc-icon essbfc-icon-twitter"></i><span class="essbfc-followers-count">5.1k</span><span class="essbfc-followers-text">Фоловеров</span></div></a></li><li class="essbfc-vk"><a href="https://www.vk.com/ru_searchengines" target="_blank" rel="nofollow"><div class="essbfc-network"><i class="essbfc-icon essbfc-icon-vk"></i><span class="essbfc-followers-count">16.2k</span><span class="essbfc-followers-text">Участников</span></div></a></li><li class="essbfc-rss"><a href="https://www.searchengines.ru/feed" target="_blank" rel="nofollow"><div class="essbfc-network"><i class="essbfc-icon essbfc-icon-rss"></i><span class="essbfc-followers-count">5.5k</span><span class="essbfc-followers-text">Подписчиков</span></div></a></li><li class="essbfc-feedly"><a href="https://feedly.com/i/subscription/feed%2Fhttps%3A%2F%2Fwww.searchengines.ru%2Ffeed" target="_blank" rel="nofollow"><div class="essbfc-network"><i class="essbfc-icon essbfc-icon-feedly"></i><span class="essbfc-followers-count">123</span><span class="essbfc-followers-text">Subscribers</span></div></a></li><li class="essbfc-telegram"><a href="https://t.me/searchengines_ru" target="_blank" rel="nofollow"><div class="essbfc-network"><i class="essbfc-icon essbfc-icon-telegram"></i><span class="essbfc-followers-count">2.5k</span><span class="essbfc-followers-text">подписчиков</span></div></a></li></ul></div></aside><div class="td-a-rec td-a-rec-id-sidebar "><div id="onnbofymfsyrjaddknvdtkopyzezefzcdy" align="left"></div>
<script type="text/javascript">
(function(a,e,f,g,b,c,d){a[b]||(a.FintezaCoreObject=b,a[b]=a[b]||function(){(a[b].q=a[b].q||[]).push(arguments)},a[b].l=1*new Date,c=e.createElement(f),d=e.getElementsByTagName(f)[0],c.async=!0,c.defer=!0,c.src=g,d&&d.parentNode&&d.parentNode.insertBefore(c,d))})
(window,document,"script","https://content.mql5.com/core.js","fz");
fz("show","onnbofymfsyrjaddknvdtkopyzezefzcdy");
</script></div><script>var block_td_uid_19_5e3ad1929ffa6 = new tdBlock();
block_td_uid_19_5e3ad1929ffa6.id = "td_uid_19_5e3ad1929ffa6";
block_td_uid_19_5e3ad1929ffa6.atts = '{"limit":"3","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"12030","category_ids":"","custom_title":"\u041a\u043e\u043b\u043e\u043d\u043a\u0438 \u044d\u043a\u0441\u043f\u0435\u0440\u0442\u043e\u0432","custom_url":"\/category\/columns","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_19_5e3ad1929ffa6_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_19_5e3ad1929ffa6.td_column_number = "1";
block_td_uid_19_5e3ad1929ffa6.block_type = "td_block_7";
block_td_uid_19_5e3ad1929ffa6.post_count = "3";
block_td_uid_19_5e3ad1929ffa6.found_posts = "83";
block_td_uid_19_5e3ad1929ffa6.header_color = "#";
block_td_uid_19_5e3ad1929ffa6.ajax_pagination_infinite_stop = "";
block_td_uid_19_5e3ad1929ffa6.max_num_pages = "28";
tdBlocksArray.push(block_td_uid_19_5e3ad1929ffa6);
</script><div class="td_block_wrap td_block_7 td_block_widget td_uid_19_5e3ad1929ffa6_rand td-pb-border-top"  data-td-block-uid="td_uid_19_5e3ad1929ffa6" ><h4 class="block-title"><a href="/category/columns">Колонки экспертов</a></h4><div id=td_uid_19_5e3ad1929ffa6 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.searchengines.ru/seo-trendy.html" rel="bookmark" title="SEO-тренды, которые обязательно учитывать в 2020 году"><img width="100" height="70" class="entry-thumb" src="https://www.searchengines.ru/wp-content/uploads/2017/05/20160912191005-SEO-1300x867-100x70.jpeg" alt="" title="SEO-тренды, которые обязательно учитывать в 2020 году"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.searchengines.ru/seo-trendy.html" rel="bookmark" title="SEO-тренды, которые обязательно учитывать в 2020 году">SEO-тренды, которые обязательно учитывать в 2020 году</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-08T15:44:55+00:00" >08.01.2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.searchengines.ru/bert-google.html" rel="bookmark" title="BERT &#8212; последнее обновление Google. Что делать компаниям?"><img width="100" height="70" class="entry-thumb" src="https://www.searchengines.ru/wp-content/uploads/2019/12/BERT-Google-100x70.png" alt="" title="BERT &#8212; последнее обновление Google. Что делать компаниям?"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.searchengines.ru/bert-google.html" rel="bookmark" title="BERT &#8212; последнее обновление Google. Что делать компаниям?">BERT &#8212; последнее обновление Google. Что делать компаниям?</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-05T12:00:10+00:00" >05.12.2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.searchengines.ru/sanatorij-chistotel.html" rel="bookmark" title="Как увеличить продажи путевок на 30% в сезон: кейс санатория «Чистотел»"><img width="100" height="70" class="entry-thumb" src="https://www.searchengines.ru/wp-content/uploads/2019/12/CHistotel-100x70.png" alt="" title="Как увеличить продажи путевок на 30% в сезон: кейс санатория «Чистотел»"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.searchengines.ru/sanatorij-chistotel.html" rel="bookmark" title="Как увеличить продажи путевок на 30% в сезон: кейс санатория «Чистотел»">Как увеличить продажи путевок на 30% в сезон: кейс санатория «Чистотел»</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-03T18:47:04+00:00" >03.12.2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><script>var block_td_uid_20_5e3ad192a13a4 = new tdBlock();
block_td_uid_20_5e3ad192a13a4.id = "td_uid_20_5e3ad192a13a4";
block_td_uid_20_5e3ad192a13a4.atts = '{"limit":"3","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"6000","category_ids":"","custom_title":"\u041f\u0440\u0435\u0441\u0441-\u0440\u0435\u043b\u0438\u0437\u044b","custom_url":"\/category\/press-releases","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_20_5e3ad192a13a4_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_20_5e3ad192a13a4.td_column_number = "1";
block_td_uid_20_5e3ad192a13a4.block_type = "td_block_7";
block_td_uid_20_5e3ad192a13a4.post_count = "3";
block_td_uid_20_5e3ad192a13a4.found_posts = "464";
block_td_uid_20_5e3ad192a13a4.header_color = "#";
block_td_uid_20_5e3ad192a13a4.ajax_pagination_infinite_stop = "";
block_td_uid_20_5e3ad192a13a4.max_num_pages = "155";
tdBlocksArray.push(block_td_uid_20_5e3ad192a13a4);
</script><div class="td_block_wrap td_block_7 td_block_widget td_uid_20_5e3ad192a13a4_rand td-pb-border-top"  data-td-block-uid="td_uid_20_5e3ad192a13a4" ><h4 class="block-title"><a href="/category/press-releases">Пресс-релизы</a></h4><div id=td_uid_20_5e3ad192a13a4 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.searchengines.ru/nedelya-internet-marketinga.html" rel="bookmark" title="29 марта стартует бесплатная онлайн-конференция Неделя Интернет Маркетинга"><img width="100" height="70" class="entry-thumb" src="https://www.searchengines.ru/wp-content/uploads/2020/01/IMWeek-100x70.jpg" alt="" title="29 марта стартует бесплатная онлайн-конференция Неделя Интернет Маркетинга"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.searchengines.ru/nedelya-internet-marketinga.html" rel="bookmark" title="29 марта стартует бесплатная онлайн-конференция Неделя Интернет Маркетинга">29 марта стартует бесплатная онлайн-конференция Неделя Интернет Маркетинга</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-30T16:24:23+00:00" >30.01.2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.searchengines.ru/statonline-site-speed.html" rel="bookmark" title="На StatOnline.ru появилась новая метрика: оценка скорости отклика сайтов"><img width="100" height="70" class="entry-thumb" src="https://www.searchengines.ru/wp-content/uploads/2020/01/Reg_ru-100x70.png" alt="" title="На StatOnline.ru появилась новая метрика: оценка скорости отклика сайтов"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.searchengines.ru/statonline-site-speed.html" rel="bookmark" title="На StatOnline.ru появилась новая метрика: оценка скорости отклика сайтов">На StatOnline.ru появилась новая метрика: оценка скорости отклика сайтов</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-23T15:43:09+00:00" >23.01.2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.searchengines.ru/google-play-indie-games-festival-2020.html" rel="bookmark" title="Стартовал прием заявок на Google Play Indie Games Festival 2020"><img width="100" height="70" class="entry-thumb" src="https://www.searchengines.ru/wp-content/uploads/2020/01/Google_idie-games-100x70.png" alt="" title="Стартовал прием заявок на Google Play Indie Games Festival 2020"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.searchengines.ru/google-play-indie-games-festival-2020.html" rel="bookmark" title="Стартовал прием заявок на Google Play Indie Games Festival 2020">Стартовал прием заявок на Google Play Indie Games Festival 2020</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-20T14:28:49+00:00" >20.01.2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-footer-template-14">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.searchengines.ru/"><img class="td-retina-data" src="//www.searchengines.ru/wp-content/uploads/2016/06/searchengines_wb_272x90.png" data-retina="//www.searchengines.ru/wp-content/uploads/2016/06/searchengines_wb_544x180.png" alt="Searchengines.ru — Энциклопедия интернет-маркетинга и поисковых систем" title="Searchengines.ru — Энциклопедия интернет-маркетинга и поисковых систем"/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap">Первый русскоязычный ресурс о поисковых системах и интернет-маркетинге. Крупнейший форум о поисковом маркетинге. <div class="footer-email-wrap">Свяжитесь с нами: <a href="mailto:support@searchengines.guru">support@searchengines.guru</a></div><div class="footer-social-wrap td-social-style-2" style="margin-top:17px;">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Searchengines.ru/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.searchengines.ru/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/search_news" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.vk.com/ru_searchengines" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div><table><tr><td style="border:0;"><img src="https://c.mql5.com/external/finteza_logo.png" /></td><td style="border:0; vertical-align:top;"><a href="https://www.finteza.com?utm_source=searchengines.ru&utm_campaign=footer.crosslink&utm_term=analytics.service&utm_content=visit.finteza.com&utm_medium=display" style="color: #4db2ec;" title="Новый сервис с оценкой качества трафика и продвинутыми конверсионными воронками." target="_blank" onclick="window.fz('track', 'SE.ru+Visit+Finteza.com')">Finteza</a> - сервис аналитики вебсайтов и баннерной рекламы.</td></tr></table></div></aside></div>        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; 2000-2019, Searchengines.ru                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

<div id="essb-postbar" class="essb-postbar"><div class="essb-postbar-progress-container"><span class="essb-postbar-progress-bar"></span></div><div class="essb-postbar-container"><div class="essb-postbar-prev-post"><a href="https://www.searchengines.ru/gmb-unpublished.html"><i class="essb_icon_prev"></i></a><div class="essb_prev_post"><div class="essb_prev_post_info"><div class="essb-postbar-close-postpopup essb-postbar-close-prev">X</div><a href="https://www.searchengines.ru/gmb-unpublished.html"><span class="essb_title"><span class="essb_tcategory">GMB предупредил об удалении неопубликованных профилей&hellip;</span><span class="essb_category">Google</span><span class="essb_tdesc">Google Мой бизнес разослал пользователям сервиса email-уведомления о том, что их неопуб&hellip;</span></span></a></div></div></div><div class="essb-postbar-titleholder"><div class="inner-content"><h2>Владелец NYSE опроверг сообщения о покупке eBay</h2></div></div><div class="essb-postbar-right"><div class="essb-posbar-icons-container"><span class="essb-postbar-totalshares"><span class="essb-postbar-number">&nbsp;</span></span></div><div class="essb-postbar-buttons"><div class="essb_links essb_displayed_postbar essb_share essb_template_tiny-retina essb_1072375968 print-no" id="essb_displayed_postbar_1072375968" data-essb-postid="2039111" data-essb-position="postbar" data-essb-button-style="icon" data-essb-template="tiny-retina" data-essb-counter-pos="left" data-essb-url="https://www.searchengines.ru/ice-ebay.html" data-essb-twitter-url="https://www.searchengines.ru/ice-ebay.html" data-essb-instance="1072375968"><ul class="essb_links_list essb_force_hide_name essb_force_hide"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/dialog/feed?app_id=315751055758109&amp;display=popup&amp;name=%D0%92%D0%BB%D0%B0%D0%B4%D0%B5%D0%BB%D0%B5%D1%86+NYSE+%D0%BE%D0%BF%D1%80%D0%BE%D0%B2%D0%B5%D1%80%D0%B3+%D1%81%D0%BE%D0%BE%D0%B1%D1%89%D0%B5%D0%BD%D0%B8%D1%8F+%D0%BE+%D0%BF%D0%BE%D0%BA%D1%83%D0%BF%D0%BA%D0%B5+eBay&amp;link=https://www.searchengines.ru/ice-ebay.html&picture=https://www.searchengines.ru/wp-content/uploads/2020/02/ebay.png" title="" onclick="essb.window(&#39;https://www.facebook.com/dialog/feed?app_id=315751055758109&amp;display=popup&amp;name=%D0%92%D0%BB%D0%B0%D0%B4%D0%B5%D0%BB%D0%B5%D1%86+NYSE+%D0%BE%D0%BF%D1%80%D0%BE%D0%B2%D0%B5%D1%80%D0%B3+%D1%81%D0%BE%D0%BE%D0%B1%D1%89%D0%B5%D0%BD%D0%B8%D1%8F+%D0%BE+%D0%BF%D0%BE%D0%BA%D1%83%D0%BF%D0%BA%D0%B5+eBay&amp;link=https://www.searchengines.ru/ice-ebay.html&picture=https://www.searchengines.ru/wp-content/uploads/2020/02/ebay.png&#39;,&#39;facebook_advanced&#39;,&#39;1072375968&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=%D0%92%D0%BB%D0%B0%D0%B4%D0%B5%D0%BB%D0%B5%D1%86+NYSE+%D0%BE%D0%BF%D1%80%D0%BE%D0%B2%D0%B5%D1%80%D0%B3+%D1%81%D0%BE%D0%BE%D0%B1%D1%89%D0%B5%D0%BD%D0%B8%D1%8F+%D0%BE+%D0%BF%D0%BE%D0%BA%D1%83%D0%BF%D0%BA%D0%B5+eBay&amp;url=https://www.searchengines.ru/ice-ebay.html&amp;counturl=https://www.searchengines.ru/ice-ebay.html&amp;hashtags=eBay&#39;,&#39;twitter&#39;,&#39;1072375968&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_linkedin nolightbox"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=%D0%92%D0%BB%D0%B0%D0%B4%D0%B5%D0%BB%D0%B5%D1%86+NYSE+%D0%BE%D0%BF%D1%80%D0%BE%D0%B2%D0%B5%D1%80%D0%B3+%D1%81%D0%BE%D0%BE%D0%B1%D1%89%D0%B5%D0%BD%D0%B8%D1%8F+%D0%BE+%D0%BF%D0%BE%D0%BA%D1%83%D0%BF%D0%BA%D0%B5+eBay&amp;url=https://www.searchengines.ru/ice-ebay.html" title="" onclick="essb.window(&#39;https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=%D0%92%D0%BB%D0%B0%D0%B4%D0%B5%D0%BB%D0%B5%D1%86+NYSE+%D0%BE%D0%BF%D1%80%D0%BE%D0%B2%D0%B5%D1%80%D0%B3+%D1%81%D0%BE%D0%BE%D0%B1%D1%89%D0%B5%D0%BD%D0%B8%D1%8F+%D0%BE+%D0%BF%D0%BE%D0%BA%D1%83%D0%BF%D0%BA%D0%B5+eBay&amp;url=https://www.searchengines.ru/ice-ebay.html&#39;,&#39;linkedin&#39;,&#39;1072375968&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_linkedin"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_vk nolightbox"> <a href="https://vk.com/share.php?url=https://www.searchengines.ru/ice-ebay.html&image=https://www.searchengines.ru/wp-content/uploads/2020/02/ebay.png&description=&title=%D0%92%D0%BB%D0%B0%D0%B4%D0%B5%D0%BB%D0%B5%D1%86+NYSE+%D0%BE%D0%BF%D1%80%D0%BE%D0%B2%D0%B5%D1%80%D0%B3+%D1%81%D0%BE%D0%BE%D0%B1%D1%89%D0%B5%D0%BD%D0%B8%D1%8F+%D0%BE+%D0%BF%D0%BE%D0%BA%D1%83%D0%BF%D0%BA%D0%B5+eBay" title="" onclick="essb.window(&#39;https://vk.com/share.php?url=https://www.searchengines.ru/ice-ebay.html&image=https://www.searchengines.ru/wp-content/uploads/2020/02/ebay.png&description=&title=%D0%92%D0%BB%D0%B0%D0%B4%D0%B5%D0%BB%D0%B5%D1%86+NYSE+%D0%BE%D0%BF%D1%80%D0%BE%D0%B2%D0%B5%D1%80%D0%B3+%D1%81%D0%BE%D0%BE%D0%B1%D1%89%D0%B5%D0%BD%D0%B8%D1%8F+%D0%BE+%D0%BF%D0%BE%D0%BA%D1%83%D0%BF%D0%BA%D0%B5+eBay&#39;,&#39;vk&#39;,&#39;1072375968&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_vk"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_telegram nolightbox"> <a href="tg://msg?text=Владелец%20NYSE%20опроверг%20сообщения%20о%20покупке%20eBay%20https%3A%2F%2Fwww.searchengines.ru%2Fice-ebay.html" title="" onclick="essb.tracking_only('', 'telegram', '1072375968', true);" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_telegram"></span><span class="essb_network_name essb_noname"></span></a></li></ul></div></div></div></div></div><a id='wpdUserContentInfoAnchor' style='display:none;' rel='#wpdUserContentInfo' data-wpd-lity>wpDiscuz</a><div id='wpdUserContentInfo' style='overflow:auto;background:#FDFDF6;padding:20px;width:600px;max-width:100%;border-radius:6px;' class='lity-hide'></div>		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.1.1 (rara)
        Deploy mode: deploy
        Speed booster: v4.4

        uid: 5e3ad192a3ca8
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.tribe-events-calendar th {font-size: 10px;}
.td-social-pinterest {display:none!important;}
.td-a-rec-id-content_bottom table {background-color: #eee;}
.td-a-rec-id-content_bottom a {color: #333;}
.td-a-rec-id-content_inline table {background-color: #eee;}
.td-a-rec-id-content_inline a {color:#333;}
.td-post-content .td_quote_box p {font-size: 14px; color:#333;}
.td_block_18 .td-column-1 .td_module_mx8 .entry-title {font-size: 16px; line-height: 20px; background-color: gray;}
</style>

<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"\u0421\u043b\u0435\u0434\u0443\u044e\u0449\u0438\u0439","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["\u0412\u043e\u0441\u043a\u0440\u0435\u0441\u0435\u043d\u044c\u0435","\u041f\u043e\u043d\u0435\u0434\u0435\u043b\u044c\u043d\u0438\u043a","\u0412\u0442\u043e\u0440\u043d\u0438\u043a","\u0421\u0440\u0435\u0434\u0430","\u0427\u0435\u0442\u0432\u0435\u0440\u0433","\u041f\u044f\u0442\u043d\u0438\u0446\u0430","\u0421\u0443\u0431\u0431\u043e\u0442\u0430"],"dayNamesShort":["\u0412\u0441","\u041f\u043d","\u0412\u0442","\u0421\u0440","\u0427\u0442","\u041f\u0442","\u0421\u0431"],"dayNamesMin":["\u0412\u0441","\u041f\u043d","\u0412\u0442","\u0421\u0440","\u0427\u0442","\u041f\u0442","\u0421\u0431"],"monthNames":["\u042f\u043d\u0432\u0430\u0440\u044c","\u0424\u0435\u0432\u0440\u0430\u043b\u044c","\u041c\u0430\u0440\u0442","\u0410\u043f\u0440\u0435\u043b\u044c","\u041c\u0430\u0439","\u0418\u044e\u043d\u044c","\u0418\u044e\u043b\u044c","\u0410\u0432\u0433\u0443\u0441\u0442","\u0421\u0435\u043d\u0442\u044f\u0431\u0440\u044c","\u041e\u043a\u0442\u044f\u0431\u0440\u044c","\u041d\u043e\u044f\u0431\u0440\u044c","\u0414\u0435\u043a\u0430\u0431\u0440\u044c"],"monthNamesShort":["\u042f\u043d\u0432\u0430\u0440\u044c","\u0424\u0435\u0432\u0440\u0430\u043b\u044c","\u041c\u0430\u0440\u0442","\u0410\u043f\u0440\u0435\u043b\u044c","\u041c\u0430\u0439","\u0418\u044e\u043d\u044c","\u0418\u044e\u043b\u044c","\u0410\u0432\u0433\u0443\u0441\u0442","\u0421\u0435\u043d\u0442\u044f\u0431\u0440\u044c","\u041e\u043a\u0442\u044f\u0431\u0440\u044c","\u041d\u043e\u044f\u0431\u0440\u044c","\u0414\u0435\u043a\u0430\u0431\u0440\u044c"],"monthNamesMin":["\u042f\u043d\u0432","\u0424\u0435\u0432","\u041c\u0430\u0440","\u0410\u043f\u0440","\u041c\u0430\u0439","\u0418\u044e\u043d","\u0418\u044e\u043b","\u0410\u0432\u0433","\u0421\u0435\u043d","\u041e\u043a\u0442","\u041d\u043e\u044f","\u0414\u0435\u043a"],"nextText":"\u0421\u043b\u0435\u0434\u0443\u044e\u0449\u0438\u0439","prevText":"\u041f\u0440\u0435\u0434\u044b\u0434\u0443\u0449\u0438\u0439","currentText":"\u0421\u0435\u0433\u043e\u0434\u043d\u044f","closeText":"\u0413\u043e\u0442\u043e\u0432\u043e","today":"\u0421\u0435\u0433\u043e\u0434\u043d\u044f","clear":"\u041e\u0447\u0438\u0441\u0442\u0438\u0442\u044c"}};var tribe_system_info = {"sysinfo_optin_nonce":"20b8410eff","clipboard_btn_text":"Copy to clipboard","clipboard_copied_text":"System info copied","clipboard_fail_text":"Press \"Cmd + C\" to copy"};/* ]]> */ </script><link rel='stylesheet' id='google_font_roboto-css'  href='https://fonts.googleapis.com/css?family=Roboto:500,400italic,700,900,500italic,400,300&subset=cyrillic,cyrillic-ext,latin&ver=7.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.searchengines.ru/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=7.1.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.searchengines.ru/wp-includes/js/jquery/jquery.form.min.js?ver=4.2.1'></script>
<script type='text/javascript' src='https://www.searchengines.ru/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz-social.js?ver=5.3.1'></script>
<script type='text/javascript' src='https://www.searchengines.ru/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=7.1.1'></script>
<script type='text/javascript' src='https://www.searchengines.ru/wp-includes/js/comment-reply.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://www.searchengines.ru/wp-includes/js/wp-embed.min.js?ver=5.1.1'></script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[2039111]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.searchengines.ru/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.searchengines.ru/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>
    
.td-banner-wrap-full,
    .td-header-style-11 .td-logo-wrap-full {
        background-color: #ffffff;
    }

    .td-header-style-11 .td-logo-wrap-full {
        border-bottom: 0;
    }

    @media (min-width: 1019px) {
        .td-header-style-2 .td-header-sp-recs,
        .td-header-style-5 .td-a-rec-id-header > div,
        .td-header-style-5 .td-g-rec-id-header > .adsbygoogle,
        .td-header-style-6 .td-a-rec-id-header > div,
        .td-header-style-6 .td-g-rec-id-header > .adsbygoogle,
        .td-header-style-7 .td-a-rec-id-header > div,
        .td-header-style-7 .td-g-rec-id-header > .adsbygoogle,
        .td-header-style-8 .td-a-rec-id-header > div,
        .td-header-style-8 .td-g-rec-id-header > .adsbygoogle,
        .td-header-style-12 .td-a-rec-id-header > div,
        .td-header-style-12 .td-g-rec-id-header > .adsbygoogle {
            margin-bottom: 24px !important;
        }
    }

    @media (min-width: 768px) and (max-width: 1018px) {
        .td-header-style-2 .td-header-sp-recs,
        .td-header-style-5 .td-a-rec-id-header > div,
        .td-header-style-5 .td-g-rec-id-header > .adsbygoogle,
        .td-header-style-6 .td-a-rec-id-header > div,
        .td-header-style-6 .td-g-rec-id-header > .adsbygoogle,
        .td-header-style-7 .td-a-rec-id-header > div,
        .td-header-style-7 .td-g-rec-id-header > .adsbygoogle,
        .td-header-style-8 .td-a-rec-id-header > div,
        .td-header-style-8 .td-g-rec-id-header > .adsbygoogle,
        .td-header-style-12 .td-a-rec-id-header > div,
        .td-header-style-12 .td-g-rec-id-header > .adsbygoogle {
            margin-bottom: 14px !important;
        }
    }

     
    .top-header-menu > li > a,
    .td-weather-top-widget .td-weather-now .td-big-degrees,
    .td-weather-top-widget .td-weather-header .td-weather-city,
    .td-header-sp-top-menu .td_data_time {
        font-family:"Open Sans";
	
    }
    
    .top-header-menu .menu-item-has-children li a {
    	font-family:"Open Sans";
	
    }
    
    ul.sf-menu > .td-menu-item > a {
        font-family:"Open Sans";
	
    }
    
    .sf-menu ul .td-menu-item a {
        font-family:"Open Sans";
	
    }
	
    .td_mod_mega_menu .item-details a {
        font-family:"Open Sans";
	
    }
    
    .td_mega_menu_sub_cats .block-mega-child-cats a {
        font-family:"Open Sans";
	
    }
    
    .block-title > span,
    .block-title > a,
    .widgettitle,
    .td-trending-now-title,
    .wpb_tabs li a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab > a,
    .td-related-title a,
    .woocommerce div.product .woocommerce-tabs ul.tabs li a,
    .woocommerce .product .products h2 {
        font-family:"Roboto Condensed";
	
    }
    
    .td-post-author-name a {
        font-family:"Open Sans";
	
    }
    
    .td-post-date .entry-date {
        font-family:"Open Sans";
	
    }
    
    .td-module-comments a,
    .td-post-views span,
    .td-post-comments a {
        font-family:"Open Sans";
	
    }
    
    .td-big-grid-meta .td-post-category,
    .td_module_wrap .td-post-category,
    .td-module-image .td-post-category {
        font-family:"Open Sans";
	
    }
    
    .td-subcat-filter .td-subcat-dropdown a,
    .td-subcat-filter .td-subcat-list a,
    .td-subcat-filter .td-subcat-dropdown span {
        font-family:"Open Sans";
	
    }
    
    .td-excerpt {
        font-family:"Open Sans";
	font-size:12px;
	
    }


	
	.td_module_wrap .td-module-title {
		font-family:"Roboto Condensed";
	
	}
     
	.post .td-post-header .entry-title {
		font-family:"Roboto Condensed";
	
	}
    
    .td-post-content p,
    .td-post-content {
        font-family:"Open Sans";
	font-size:16px;
	
    }
    
    .post blockquote p,
    .page blockquote p,
    .td-post-text-content blockquote p {
        font-family:"Open Sans";
	font-size:16px;
	
    }
    
    .post .td_quote_box p,
    .page .td_quote_box p {
        font-family:"Open Sans";
	font-size:16px;
	
    }
    
    .post .td_pull_quote p,
    .page .td_pull_quote p {
        font-family:"Open Sans";
	font-size:16px;
	
    }
    
    .td-post-content li {
        font-family:"Open Sans";
	
    }
    
    .td-post-content h1 {
        font-family:"Roboto Condensed";
	
    }
    
    .td-post-content h2 {
        font-family:"Roboto Condensed";
	
    }
    
    .td-post-content h3 {
        font-family:"Roboto Condensed";
	
    }
    
    .td-post-content h4 {
        font-family:"Roboto Condensed";
	
    }
    
	.footer-text-wrap {
		font-family:"Open Sans";
	
	}
	
	.td-sub-footer-copy {
		font-family:"Open Sans";
	
	}
	
	.td-sub-footer-menu ul li a {
		font-family:"Open Sans";
	
	}




	
    body, p {
    	font-family:"Open Sans";
	
    }
</style>

<link rel="stylesheet" id="essb-cct-style"  href="https://www.searchengines.ru/wp-content/plugins/easy-social-share-buttons3/lib/modules/click-to-tweet/assets/css/styles.min.css" type="text/css" media="all" /><script type="text/javascript">
				(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async=true;;
				po.src = 'https://www.searchengines.ru/wp-content/plugins/essb-display-viralpoint/assets/essb-display.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
		})();
				(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async=true;;
				po.src = 'https://www.searchengines.ru/wp-content/plugins/easy-social-share-buttons3/assets/js/essb-core.min.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
		})();</script><script type="text/javascript"></script></body>
</html>